problema con wysiwyg

Home Forum Luce Pro problema con wysiwyg

Tag: 

Stai vedendo 16 articolo (di 16 totali)
  • Autore
    Articoli
  • #47891
    artmachina
    Partecipante

    ….inciampo su questo forum dopo tanto tempo e noto che rispetto al vecchio non è cambiato molto. Un eterno ritorno dell’identico. L’unico aspetto veramente poco professionale in questo tread e colui che ha avuto l’ingenuità (giusto per essere diplomatici) di postare un quesito relativamente ad uno strumento illecitamente acquisito.
    Desidero modestamente consigliare a Capodrug.. alcune cose: 1 di mettersi un nick name ragionevole in quatto è “imbarazzante” rispondere ad un collega dovendolo chiamare con un nome più complicato di un codice fiscale – 2 Il livello della tua domanda indica chiaramente che lo sforzo che stai ponendo nell’apprendere il software e proporzionale alla fatica che probabilmente hai impiegato per acquisirlo. Credimi se tu l’avessi comprato il problema da te enunciato l’avresti superato da mò.. Su questo ti invito a riflettere molto profondamente perché questo è il vero problema che capita quando ci si “gonfia” il PC di software a zero lire – 3 Prima di procedere ad impararti Wyg, hai indagato veramente se è lo strumento giusto per te? Detto ciò capisco che ti sentirai alquanto “sotto accusa” dalle mie sentenze, tuttavia non è così. Sto cercando di darti dei consigli. Quali consigli giudichi più utili tra tutte le risposte che hai ricevuto nel tuo post?
    Senza remore verso nessuno.

    Saluti

    Aldo Visentin

Stai vedendo 16 articolo (di 16 totali)
  • Devi essere loggato per rispondere a questa discussione.
Vai alla barra degli strumenti